专业客观
主机优惠分享与测试

标签:autom4te: /usr/bin/m4 failed

configure.ac:3: error: Autoconf version 2.68 or higher is required-老赵随笔

configure.ac:3: error: Autoconf version 2.68 or higher is required

老赵

今天在给一个VPS中安装PHP扩展IMAP的时候遇到这个问题,在使用phpize命令的时候报错,所以记录下,主要方便自己下次在遇到好搜索,报错信息如下图。 处理过程: 1.查询当前版本 rpm -qf /usr/bin/autoconf a...